<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.guideandgazette.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />


<meta name="build" content="226"/>
	<meta name="responsive" content="true"/>

    	        <style>
            #jp .color-primary, #jp .capture_save_success, #jp .capture_resendLink, #jp .janrain-content .terms a, #jp .janrain-popup__link, #jp .janrain-aside .janrain-aside__centerText, #jp .article__content a, #jp #pluck-comments .pluck-comm-rate-controls a, #jp #pluck-comments .pluck-comm-block a, #jp #pluck-comments .pluck-comm-cancel span, #jp #pluck-comments .pluck-comm-child-count-single, #jp #pluck-comments .pluck-comm-child-count-multiple, #jp #pluck-comments .pluck-callToAction-terms a, #jp #pluck-comments .pluck-abuse-report, #jp #pluck-mobile .pluck-comm-rate-controls a, #jp #pluck-mobile .pluck-comm-block a, #jp #pluck-mobile .pluck-comm-cancel span, #jp #pluck-mobile .pluck-comm-child-count-single, #jp #pluck-mobile .pluck-comm-child-count-multiple, #jp #pluck-mobile .pluck-callToAction-terms a, #jp #pluck-mobile .pluck-abuse-report, #jp .editorialSection a, #jp #localhero-widget #ownlocal-add-business-link a, #jp .article__body a {
  color: #17509e;
}

#jp .color-primary-before:before {
  color: #17509e;
}

#jp .color-black {
  color: #222222;
}

#jp .color-white {
  color: #ffffff;
}

#jp .fill-primary, #jp #ownlocal-add-business-link .svg-crosshair-icon__icon, #jp .svg-location-marker-icon__icon {
  fill: #17509e;
}

#jp .hover-color-primary:hover {
  color: #17509e;
}

#jp .background-primary, #jp .capture_btn, #jp #pluck-comments .pmobile-primary-button, #jp #pluck-comments .pluck-comm-reply-button a, #jp #pluck-comments .pluck-comm-delete a, #jp #pluck-comments .pluck-primary-button-text, #jp #pluck-comments .pluck-confirm-btn a, #jp #pluck-mobile .pmobile-primary-button, #jp #pluck-mobile .pluck-comm-reply-button a, #jp #pluck-mobile .pluck-comm-delete a, #jp #pluck-mobile .pluck-primary-button-text, #jp #pluck-mobile .pluck-confirm-btn a, #jp #localhero-widget input.submit, #jp #localhero-widget #ownlocal-dropdown .arrow {
  background-color: #17509e;
  color: #fff;
}

#jp .background-primary-before:before {
  background-color: #17509e;
  color: #fff;
}

#jp .hover-background-primary:hover, #jp #capture_editProfile_linkedAccounts_linknewlink:hover, #jp .janrain_traditional_account_only:hover, #jp .janrain-profile__account-actions a:hover, #jp .capture_publicProfileLink:hover {
  background-color: #17509e;
  color: #fff;
}

#jp .tint-0 {
  background-color: #17509e;
  color: #fff;
}

#jp .tint-90 {
  background-color: #2e62a8;
  color: #fff;
}

#jp .tint-30 {
  background-color: #b9cbe2;
  color: #222;
}

#jp .tint-10 {
  background-color: #e8eef5;
  color: #222;
}

#jp .color-tint-70 {
  color: #5d85bb;
}

#jp .color-tint-90 {
  color: #2e62a8;
}

#jp .shade-50 {
  background-color: #0c284f;
  color: #fff;
}

#jp .fill-shade-50 {
  background-color: #0c284f;
  color: #fff;
  fill: #fff;
}

#jp .hover-tint-90:hover {
  background-color: #2e62a8;
  color: #fff;
}

#jp .hover-tint-30:hover {
  background-color: #b9cbe2;
  color: #222;
}

#jp .hover-tint-10:hover {
  background-color: #e8eef5;
  color: #222;
}

#jp .hover-shade-50:hover, #jp .capture_btn:hover, #jp #pluck-comments .pmobile-primary-button:hover, #jp #pluck-comments .pluck-comm-reply-button a:hover, #jp #pluck-comments .pluck-comm-delete a:hover, #jp #pluck-comments .pluck-primary-button-text:hover, #jp #pluck-comments .pluck-confirm-btn a:hover, #jp #pluck-mobile .pmobile-primary-button:hover, #jp #pluck-mobile .pluck-comm-reply-button a:hover, #jp #pluck-mobile .pluck-comm-delete a:hover, #jp #pluck-mobile .pluck-primary-button-text:hover, #jp #pluck-mobile .pluck-confirm-btn a:hover, #jp #pluck-comments .pluck-cancel-button-text:hover, #jp #pluck-comments .pluck-comm-comment-delete-no:hover, #jp #pluck-mobile .pluck-cancel-button-text:hover, #jp #pluck-mobile .pluck-comm-comment-delete-no:hover, #jp #localhero-widget input.submit:hover, #jp #localhero-widget #ownlocal-dropdown .arrow:hover, #jp #localhero-widget #ownlocal-dropdown li:hover {
  background-color: #0c284f;
  color: #fff;
}

#jp .hover-links-shade-50 a:hover {
  background-color: #0c284f;
}

#jp .hot-topics__heading:before {
  border-left-color: #17509e;
}

#jp .aside-dy-cars .teaser-cars__item-label {
  border-top-color: #17509e;
}

#jp #capture_editProfile_linkedAccounts_linknewlink,
#jp .janrain_traditional_account_only,
#jp .janrain-profile__account-actions a,
#jp .capture_publicProfileLink {
  border-left-color: #17509e;
}

#jp .complement-fill {
  fill: #fff;
}

        </style>
	

	





<meta name="category" content="News">


<meta name="sitename" content="Guide and Gazette"/>
<meta name="page path" content="Guide and Gazette\News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>A bride and groom are photographed every six seconds during their big day - Guide and Gazette</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Regional">
	        <meta name="description" content="On average, a bride and groom are photographed more than 3,000 times throughout their wedding day, according to a new study by online smartphone retailer, Mobiles.co.uk" />
        <meta property="og:description" content="On average, a bride and groom are photographed more than 3,000 times throughout their wedding day, according to a new study by online smartphone retailer, Mobiles.co.uk" />
		<meta property="og:title" content="A bride and groom are photographed every six seconds during their big day"/>
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.guideandgazette.co.uk/webimage/1.4428614.1493110863!/image/image.jpg' />
        		<meta property="og:url" content='http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615"},"headline":"A bride and groom are photographed every six seconds during their big day","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.guideandgazette.co.uk/webimage/1.4428614.1493110863!/image/image.jpg","height":441,"width":620},"datePublished":"2017-04-25T10:01:05Z","dateModified":"2017-04-25T10:01:05Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Guide and Gazette","logo":{"@type":"ImageObject","url":"http://www.guideandgazette.co.uk/assets/images/favicons/trad/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"On average, a bride and groom are photographed more than 3,000 times throughout their wedding day, according to a new study by online smartphone retailer, Mobiles.co.uk"}
</script>

<link rel="stylesheet" href="/assets/css/trad-core.css?v=226" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/trad/article--responsive-3cols.css?v=226" />
    

		<link rel="stylesheet"  href="/assets/css/trad/native-ad-preview-article--responsive.css?v=226" />
		<link rel="stylesheet" type="text/css" href="/assets/css/trad/widgets--responsive.css?v=226" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=226" media="print" />

    	    <link rel="canonical" href="http://www.buchanobserver.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615" />
	
            <link rel="amphtml" href="http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615/amp" />
    


<script type="text/javascript">
	var _jp_page = {"pageId":"14428615","gpt":{"unitName":"8057/carnoustie.jp/news","adPageTemplate":"article","adPageType":"Article Page","nav":"news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"cloudy","tomorrow":"sunnyspells"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"\n\t\t\t\thttps://www.facebook.com/Guide-and-Gazette-224297857628000/\n\t\t\t","twitterUrl":"\n\t\t\t\thttps://twitter.com/GuideGazette\n\t\t\t","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""},"taboola":{"pageTemplate":"article"},"page_categories":["News"],"page_author":"","page_type":"Article","typekitId":"gfonts"}
	var siteKey = "carn",
            wtSiteCode = "carn",
            platform = "ELM",
            siteId = "2.2814",
            build = "226",
            siteStyle ="2",
            siteName = "Guide and Gazette";
</script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=226"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=226"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=226"></script>


	<script src="http://community.guideandgazette.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

            
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|CARN";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "guideandgazette.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|CARN",true,"data.de.coremetrics.com","guideandgazette.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "CARN | A bride and groom are photographed every six seconds during their big day 4428615";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_-scotland-_-{currentDate}-_-250417 | 09:01-_-13-_-687-_-0-_--_--_-ELM-_-News-_--_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Regional");
		
	</script>
    
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=226"></script>
	
     <link rel="alternate" type="application/rss+xml" title="News Feed" href="/rss/cmlink/1.4298330" />
     <link rel="alternate" type="application/rss+xml" title="Transport Feed" href="/rss/cmlink/1.4298360" />
     <link rel="alternate" type="application/rss+xml" title="Crime Feed" href="/rss/cmlink/1.4298339" />
     <link rel="alternate" type="application/rss+xml" title="Education Feed" href="/rss/cmlink/1.4298342" />
     <link rel="alternate" type="application/rss+xml" title="Business Feed" href="/rss/cmlink/1.4298333" />
     <link rel="alternate" type="application/rss+xml" title="Politics Feed" href="/rss/cmlink/1.4298354" />
     <link rel="alternate" type="application/rss+xml" title="Environment Feed" href="/rss/cmlink/1.4298345" />
     <link rel="alternate" type="application/rss+xml" title="Health Feed" href="/rss/cmlink/1.4298348" />

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/trad/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/trad/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/trad/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/trad/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/trad/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/trad/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/trad/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/trad/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/trad/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/trad/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/trad/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/trad/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/trad/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/trad/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
        
      </head>


<body id="jp" class="color-scheme--red">

            <script type="text/javascript">
        (function() {
          var ARTICLE_URL = window.location.href;
          var CONTENT_ID = 'everything';
          document.write(
            '<scr'+'ipt '+
            'src="//survey.g.doubleclick.net/survey?site=_ciubcagwe37ruqsux6iqt4nz34'+
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
            '&amp;random='+(new Date).getTime()+
            '" type="text/javascript">'+'\x3C/scr'+'ipt>');
        })();
        </script>
        
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/property/"  title="Homes" >Homes</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.guideandgazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.guideandgazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.guideandgazette.co.uk/search">
            <div class="site-search__title">Search The Guide and Gazette</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=226"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
				<noscript><img src="" style="display:none"/></noscript>
			
                  
                        
        
        	            	            	
						<a href="/"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 20.1.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg class="masthead__svg" version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 753 178.6" enable-background="new 0 0 753 178.6" xml:space="preserve">
<g>
	<path fill="#17509E" d="M59.5,59v-9.8c0-19.6-7.7-27.5-28.6-27.5C6,21.6,1.5,36.1,1.5,51.3v42.3c0,14.2,5.2,28,22.2,28
		c7.1,0,14.4-2.8,18.7-8.7l1.9,6.7h16.1V67.8H30.5v13.7h5.1v16.1c0,3.8-0.3,7.4-4.7,7.4c-3.6,0-4.7-3.4-4.7-7.5V44.9
		c0-3.4,0.5-7.1,4.7-7.1c3.4,0,3.9,2.7,3.9,6.5V59H59.5z"/>
	<path fill="#17509E" d="M67.6,23.6v69.6c0,16.1,6.6,28.4,29.4,28.4c22.8,0,29.4-12.2,29.4-28.4V23.6h-24.7v73.2
		c0,5.6-1.3,7.8-4.7,7.8c-3.4,0-4.7-2.1-4.7-7.8V23.6H67.6z"/>
	<rect x="133.3" y="23.6" fill="#17509E" width="24.7" height="95.9"/>
	<path fill="#17509E" d="M223.7,101.2V48.2c0-21.5-10.9-24.6-27.7-24.6h-31.2v95.9h37C212.7,119.6,223.7,115.5,223.7,101.2z
		 M199,95.5c0.1,4.6-2.1,7.9-5.8,7.9h-3.6V39.8h3.6c3.6,0,5.9,3.4,5.8,7.9V95.5z"/>
	<path fill="#17509E" d="M476.4,102.6l1.2,16.9h24.7l-13.2-95.9h-35.6l-12.1,95.9h24.7l1.2-16.9H476.4z M471.4,40.6h0.3l4.3,45.2
		h-8.6L471.4,40.6z"/>
	<polygon fill="#17509E" points="503.8,119.6 549.5,119.6 549.5,101 529.4,101 548.2,40.7 548.2,23.6 506.1,23.6 506.1,42.2 
		524.2,42.2 503.8,104.5 	"/>
	<polygon fill="#17509E" points="595,43 595,23.6 553.2,23.6 553.2,119.6 596.4,119.6 596.4,100.2 577.9,100.2 577.9,79.1 
		593.9,79.1 593.9,60.6 577.9,60.6 577.9,43 	"/>
	<polygon fill="#17509E" points="637.2,119.6 637.2,43 651.8,43 651.8,23.6 597.8,23.6 597.8,43 612.5,43 612.5,119.6 	"/>
	<polygon fill="#17509E" points="691.8,119.6 691.8,43 706.4,43 706.4,23.6 652.4,23.6 652.4,43 667,43 667,119.6 	"/>
	<polygon fill="#17509E" points="751.4,43 751.4,23.6 709.6,23.6 709.6,119.6 752.8,119.6 752.8,100.2 734.4,100.2 734.4,79.1 
		750.3,79.1 750.3,60.6 734.4,60.6 734.4,43 	"/>
	<path fill="#17509E" d="M31.5,158.8c-1.7,0-3.3,0.1-5,0.1c-0.9,0-1.8-0.1-2.7-0.1c-0.2,0-0.5,0-0.5,0.3c0,0.3,0.5,0.3,0.7,0.3
		c0.5,0,1.2,0,1.2,0.7c0,0.3-0.2,0.9-0.3,1.1l-3.1,9.7c-0.2,0.5-0.4,1.2-0.8,1.6c-0.3,0.3-0.9,0.2-1.3,0.3c-0.3,0-0.6,0-0.6,0.4
		c0,0.2,0.2,0.2,0.7,0.2h7.4c1.5,0,3.1-0.1,4.4-0.9c1.3-0.7,2.2-2,2.2-3.4c0-2.3-1.7-3.4-3.9-3.5c2.1-0.3,5.1-1.6,5.1-4
		C35,159.6,33.2,158.8,31.5,158.8z M30.5,166.2c0.8,0.4,1.3,1.2,1.3,2.1c0,1.3-0.7,2.5-1.6,3.3c-1.2,0.9-2.6,1-4.1,1
		c-0.2,0-0.5,0-0.7,0c-0.8,0-1.7-0.1-1.7-0.9c0-0.5,0.1-0.9,0.3-1.3l1.5-4.8l2.1,0C28.6,165.7,29.6,165.7,30.5,166.2z M31.2,164.3
		c-1.3,0.8-2.8,0.8-4.3,0.8l-1.4,0l1.7-5.3c0.1-0.3,0.1-0.5,0.5-0.6c0.5-0.1,1.4-0.1,1.9-0.1c1.5,0,3.3,0.1,3.3,1.9
		C33,162.5,32.3,163.6,31.2,164.3z"/>
	<path fill="#17509E" d="M45.5,163.8c0-0.7-0.5-1.2-1.2-1.2c-2.1,0-4.4,4.7-5.3,6.2l1-3.3c0.2-0.5,0.3-1,0.3-1.6
		c0-0.5-0.2-1.4-0.9-1.4c-0.8,0-1.9,1-2.4,1.5c-0.2,0.3-1.2,1.4-1.2,1.7c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.3-0.3,0.4-0.3l0.2-0.3
		c0.3-0.4,1.2-1.6,1.8-1.6c0.3,0,0.3,0.3,0.3,0.5c0,0.4-0.2,0.9-0.3,1.4l-2.1,6.7c0,0.1-0.2,0.5-0.2,0.7c0,0.3,0.5,0.3,0.7,0.3
		c1,0,0.9-0.2,1.2-1c0.5-1.5,2-4.4,2.9-5.7c0.3-0.4,1.7-2.5,2.4-2.5s0,1.1,1.2,1.1C45.1,165.2,45.5,164.4,45.5,163.8z"/>
	<path fill="#17509E" d="M50.9,162.6c-3.4,0-6.5,3.2-6.5,6.4c0,2.3,1.5,4.5,4.1,4.5c1.7,0,3.6-1,4.7-2.1c1.2-1.1,2-2.7,2-4.3
		C55.1,164.9,53.4,162.6,50.9,162.6z M48.6,173c-2,0-2.5-1.7-2.5-3.3c0-2.6,1.7-6.7,4.9-6.7c1.9,0,2.4,1.4,2.4,3
		C53.5,168.6,51.7,173,48.6,173z"/>
	<path fill="#17509E" d="M69.1,169.8c0-0.1-0.1-0.2-0.2-0.2c-0.1,0-0.2,0.2-0.3,0.3c-0.4,0.6-1.7,2.3-2.5,2.3
		c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.1-0.7,0.2-1l2.3-7.4c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.9,0-0.7,0.1-1,1
		c-0.7,2.3-1.9,4.4-3.6,6.2c-0.7,0.8-2.7,2.7-3.8,2.7c-0.4,0-0.7-0.3-0.7-0.7c0-0.3,0.2-0.8,0.3-1.1l1.9-5.6c0.2-0.5,0.4-1,0.4-1.5
		c0-0.5-0.2-1-0.8-1c-0.9,0-2.1,1-2.7,1.5c-0.2,0.3-1.3,1.5-1.3,1.9c0,0.1,0,0.1,0.1,0.1c0.2,0,0.4-0.4,0.5-0.5
		c0.3-0.4,1.4-1.8,2-1.8c0.3,0,0.3,0.2,0.3,0.4c0,0.2-0.2,0.7-0.3,0.9l-1.9,5.3c-0.2,0.5-0.5,1.3-0.5,1.9c0,0.7,0.3,1.2,1,1.2
		c1.5,0,3.1-1.2,4.2-2.1c1.5-1.3,2.2-2.3,3.3-3.9l0.2-0.2l-1.1,3.3c-0.2,0.6-0.4,1.5-0.4,2c0,0.4,0.1,0.9,0.7,0.9
		c1.1,0,2.6-1.2,3.3-1.9C68.1,171.4,69.1,170.2,69.1,169.8z"/>
	<path fill="#17509E" d="M80.3,163h-2.6c-0.7-0.2-1.4-0.4-2.1-0.4c-2.3,0-4.7,1.6-4.7,3.9c0,1,0.4,1.9,1.1,2.6
		c-0.6,0.5-1.4,1.1-1.4,1.9c0,1,0.8,1.4,1.6,1.7c-1.6,0.4-4.4,0.8-4.4,2.8c0,2.2,3.9,3.1,5.7,3.1c1.3,0,2.6-0.2,3.7-0.9
		c0.9-0.6,1.7-1.4,1.7-2.5c0-2.2-3.8-3-5.5-3.5c-0.6-0.2-1.9-0.5-1.9-1.3c0-0.5,0.4-0.8,0.7-1c0.7,0.6,1.6,0.9,2.6,0.9
		c1.3,0,2.6-0.5,3.6-1.3c0.7-0.7,1.3-1.7,1.3-2.7c0-1-0.5-1.9-1.2-2.6h1.6c0.5,0,0.6,0,0.7-0.3c0-0.1,0-0.2,0-0.2
		C80.9,163,80.7,163,80.3,163z M74.2,173.3c0.7,0.2,1.7,0.5,2.3,0.9c0.7,0.4,1,0.8,1,1.6c0,1.7-2.2,2.4-3.7,2.4
		c-1.7,0-4.4-0.7-4.4-2.7c0-1.7,2.1-2.2,3.5-2.5L74.2,173.3z M74.7,169.9c-1.4,0-2.1-1.3-2.1-2.4c0-1.7,1.3-4.4,3.4-4.4
		c1.5,0,2.1,1.1,2.1,2.3C78.1,167,76.9,169.9,74.7,169.9z"/>
	<path fill="#17509E" d="M90.5,162.6c-2.4,0-5.3,3.9-6.1,5.3l0,0l3.2-10c0-0.1,0.2-0.5,0.2-0.6c0-0.1,0-0.2-0.1-0.2
		c-0.1,0-0.2,0-0.2,0.1c-0.9,0.5-2,0.7-3,0.8c-0.2,0-0.5,0-0.5,0.3c0,0.2,0.1,0.2,0.3,0.2l0.4,0c0.6,0,0.9,0.1,0.9,0.7
		c0,0.3-0.2,1-0.3,1.4l-3.8,12c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.2,0.3,0.2,0.8,0.2c0.8,0,0.8-0.2,1-1c0.9-2.7,1.9-4.4,2.9-5.7
		c0.7-0.9,2.7-3,3.8-3c0.8,0,1.3,0.7,1.3,2.1c-0.3,2.6-1.9,7.3-3.6,7.3c-0.9,0-0.7-1.3-1.5-1.3c-0.5,0-0.8,0.3-0.8,0.7
		c0,0.9,1,1.2,1.7,1.2c3.2,0,5.9-5.3,6-7.6C92.8,164.2,92.4,162.6,90.5,162.6z"/>
	<path fill="#17509E" d="M98.7,171.1c0.1-0.2,0.7-1,0.7-1.2c0-0.1-0.1-0.2-0.2-0.2c-0.1,0-0.2,0.2-0.3,0.3c-0.1,0.2-0.3,0.5-0.4,0.6
		c-0.3,0.4-1.2,1.6-1.8,1.6c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.2-0.8,0.3-1.1l2.2-7h1.9c0.1,0,0.5,0,0.6-0.1c0.1-0.2,0.1-0.2,0.1-0.3
		c0-0.1-0.2-0.1-0.5-0.1H99l0.6-1.9c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.5,0-0.7,0-0.8,0.3l-0.8,2.5h-1.5
		c-0.4,0-0.7,0-0.7,0.4c0,0.2,0.4,0.2,0.6,0.2h1.4l-2.2,6.7c-0.2,0.6-0.5,1.4-0.5,2c0,0.5,0.2,1.2,0.9,1.2
		C96.6,173.6,98.1,171.9,98.7,171.1z"/>
	<path fill="#17509E" d="M110.7,162.6c-0.6,0-0.9,0.6-0.9,1.1c0,0.7,0.6,1.1,0.6,2c0,1.4-1,2.8-1.8,4l-2.7,3.3l0-0.5l0.1-2.7
		c0-1.4-0.1-3.3-0.3-4.6c-0.1-0.8-0.5-2.6-1.6-2.6c-0.9,0-1.7,0.9-2.2,1.6c-0.2,0.3-0.9,1.3-0.9,1.7c0,0.1,0,0.2,0.1,0.2
		c0.2,0,0.4-0.5,0.5-0.6c0.2-0.5,1.1-1.8,1.8-1.8c1.2,0,1.2,5.7,1.2,6.6l-0.2,3c-0.1,0.7-0.3,1.4-0.7,2c-0.5,0.9-1.8,2.4-3,2.4
		c-1,0-1-1.3-2-1.3c-0.5,0-0.8,0.3-0.8,0.8c0,0.8,1.1,1.3,1.8,1.3c2.2,0,4.2-2.4,5.5-3.8l1.2-1.4c1.9-2.1,5.6-6.4,5.6-9.2
		C111.7,163.6,111.5,162.6,110.7,162.6z"/>
	<path fill="#17509E" d="M125.9,159.3h1.2c0.8,0,1.9,0,2.5,0.5c0.6,0.5,0.7,1,0.7,1.7c0,0.2,0,0.6,0.3,0.6c0.3,0,0.4-0.4,0.5-0.7
		l0.6-1.8c0-0.2,0.1-0.4,0.1-0.6c0-0.2-0.1-0.2-0.3-0.2h-9.1l-1.3-0.1c-0.2,0-0.5,0-0.5,0.3c0,0.3,0.5,0.3,0.7,0.3
		c0.5,0,1.2,0,1.2,0.7c0,0.3-0.2,0.9-0.3,1.1l-3.1,9.8c-0.2,0.5-0.4,1.3-0.8,1.6c-0.3,0.3-0.9,0.2-1.3,0.3c-0.3,0-0.6,0-0.6,0.4
		c0,0.2,0.2,0.2,0.7,0.2c0.7,0,1.5-0.1,2.2-0.1c0.9,0,1.9,0.1,2.9,0.1c0.2,0,0.5,0,0.5-0.3c0-0.3-0.5-0.3-0.7-0.3
		c-0.5,0-1.2,0-1.2-0.7c0-0.3,0.2-0.9,0.3-1.2l1.6-5h2.6c1,0,1.9,0,1.9,1.2c0,0.4-0.1,0.7-0.1,1.1c0,0.2,0.1,0.3,0.3,0.3
		c0.3,0,0.4-0.5,0.4-0.7c0.1-1,0.7-2.9,1.2-3.8c0-0.1,0.1-0.3,0.1-0.4c0-0.1-0.1-0.3-0.3-0.3c-0.2,0-0.3,0.2-0.4,0.4
		c-0.7,1.4-1.2,1.5-2.8,1.5h-2.7l1.6-5C124.8,159.3,124.8,159.3,125.9,159.3z"/>
	<path fill="#17509E" d="M137.2,162.6c-3.7,0-7.4,3.7-7.4,7.3c0,2,1.3,3.7,3.5,3.7c1.8,0,3.4-1,4.6-2.3c0.1-0.1,0.6-0.7,0.6-0.9
		c0-0.1,0-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.3,0.2c-0.8,1.1-2.4,2.1-3.8,2.1c-1.7,0-2.6-1.1-2.6-2.7v-0.5l0-0.3l0.3,0
		c2.6-0.3,8-0.7,8-4.1C140,163.4,138.6,162.6,137.2,162.6z M137.5,166.5c-1.1,1.4-3.9,1.8-5.7,2c0.6-2.2,2.4-5.4,5.1-5.4
		c0.9,0,1.4,0.5,1.4,1.3C138.3,165.2,138,165.9,137.5,166.5z"/>
	<path fill="#17509E" d="M150.3,163.8c0-0.7-0.5-1.2-1.2-1.2c-2.1,0-4.4,4.7-5.3,6.2l1-3.3c0.2-0.5,0.3-1,0.3-1.6
		c0-0.5-0.2-1.4-0.9-1.4c-0.8,0-1.9,1-2.4,1.5c-0.2,0.3-1.2,1.4-1.2,1.7c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.3-0.3,0.4-0.3l0.2-0.3
		c0.3-0.4,1.2-1.6,1.8-1.6c0.3,0,0.3,0.3,0.3,0.5c0,0.4-0.2,0.9-0.3,1.4l-2.1,6.7c0,0.1-0.2,0.5-0.2,0.7c0,0.3,0.5,0.3,0.7,0.3
		c1,0,0.9-0.2,1.2-1c0.5-1.5,2-4.4,2.9-5.7c0.3-0.4,1.7-2.5,2.4-2.5c0.7,0,0,1.1,1.2,1.1C149.9,165.2,150.3,164.4,150.3,163.8z"/>
	<path fill="#17509E" d="M168,162.6c-0.6,0-0.9,0.6-0.9,1.1c0,0.7,0.6,1.1,0.6,2c0,1.4-1,2.8-1.8,4l-2.7,3.3l0-0.5l0.1-2.7
		c0-1.4-0.1-3.3-0.3-4.6c-0.1-0.8-0.5-2.6-1.6-2.6c-0.8,0-1.6,0.8-2.1,1.4c0-0.1,0-0.2,0-0.2c0-0.7-0.5-1.2-1.2-1.2
		c-2.1,0-4.4,4.7-5.3,6.2l1-3.3c0.2-0.5,0.3-1,0.3-1.6c0-0.5-0.2-1.4-0.9-1.4c-0.8,0-1.9,1-2.4,1.5c-0.2,0.3-1.2,1.4-1.2,1.7
		c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.3-0.3,0.4-0.3l0.2-0.3c0.3-0.4,1.2-1.6,1.8-1.6c0.3,0,0.3,0.3,0.3,0.5c0,0.4-0.2,0.9-0.3,1.4
		l-2.1,6.7c0,0.1-0.2,0.5-0.2,0.7c0,0.3,0.5,0.3,0.7,0.3c1,0,0.9-0.2,1.2-1c0.5-1.5,2-4.4,2.9-5.7c0.3-0.4,1.7-2.5,2.4-2.5
		s0,1.1,1.2,1.1c0.1,0,0.3,0,0.4-0.1c-0.2,0.3-0.3,0.7-0.3,0.9c0,0.1,0,0.2,0.1,0.2c0.2,0,0.4-0.5,0.5-0.6c0.2-0.5,1.1-1.8,1.8-1.8
		c1.2,0,1.2,5.7,1.2,6.6l-0.2,3c-0.1,0.7-0.3,1.4-0.7,2c-0.5,0.9-1.8,2.4-3,2.4c-1,0-1-1.3-2-1.3c-0.5,0-0.8,0.3-0.8,0.8
		c0,0.8,1.1,1.3,1.8,1.3c2.2,0,4.2-2.4,5.5-3.8l1.2-1.4c1.9-2.1,5.6-6.4,5.6-9.2C169,163.6,168.8,162.6,168,162.6z"/>
	<path fill="#17509E" d="M190.6,162.4c0.4,0,0.5-0.6,0.6-0.8l0.8-2c0.1-0.2,0.2-0.3,0.2-0.5c0-0.3-0.4-0.4-0.7-0.4
		c-0.7-0.2-1.8-0.2-2.5-0.2c-2.8,0-6,0.9-8.5,2.3c-2.5,1.5-4.6,4-4.6,6.8c0,2,0.9,3.7,2.7,4.8c1.5,0.9,3.5,1.2,5.3,1.2
		c0.6,0,3.8-0.2,4-0.9l1.3-4c0.3-1,0.4-1.4,1.6-1.5c0.2,0,0.7,0,0.7-0.3c0-0.3-0.2-0.3-0.4-0.3c-0.9,0-1.8,0.1-2.7,0.1
		c-0.7,0-1.4-0.1-2.1-0.1c-0.6,0-0.7,0-0.7,0.2c0,0.3,0.3,0.4,0.6,0.4c0.8,0,1.3,0.1,1.3,0.7c0,0.3-0.1,0.6-0.2,0.9l-0.8,2.5
		c-0.2,0.5-0.4,1.2-0.8,1.5c-0.5,0.3-1.3,0.3-1.8,0.3c-1.5,0-2.8-0.3-3.9-1.2c-1.1-0.9-1.9-2.5-1.9-3.9c0-2.4,1.7-5,3.7-6.5
		c2-1.5,4.5-2.3,7-2.3c0.4,0,1.2,0.1,1.6,0.2c0.3,0.1,0.4,0.3,0.4,0.6c0,0.4-0.2,1.9-0.3,2.2C190.3,162.2,190.4,162.4,190.6,162.4z"
		/>
	<path fill="#17509E" d="M204.7,169.7c-0.1,0-0.2,0.2-0.3,0.3c-0.4,0.6-1.7,2.3-2.5,2.3c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.1-0.7,0.2-1
		l2.3-7.4c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.9,0-0.7,0.1-1,1c-0.7,2.3-1.9,4.4-3.6,6.2c-0.7,0.8-2.7,2.7-3.8,2.7
		c-0.4,0-0.7-0.3-0.7-0.7c0-0.3,0.2-0.8,0.3-1.1l1.9-5.6c0.2-0.5,0.4-1,0.4-1.5c0-0.5-0.2-1-0.8-1c-0.9,0-2.1,1-2.7,1.5
		c-0.2,0.3-1.3,1.5-1.3,1.9c0,0.1,0,0.1,0.1,0.1c0.2,0,0.4-0.4,0.5-0.5c0.3-0.4,1.4-1.8,2-1.8c0.3,0,0.3,0.2,0.3,0.4
		c0,0.2-0.2,0.7-0.3,0.9l-1.9,5.3c-0.2,0.5-0.5,1.3-0.5,1.9c0,0.7,0.3,1.2,1,1.2c1.5,0,3.1-1.2,4.2-2.1c1.5-1.3,2.2-2.3,3.3-3.9
		l0.2-0.2l-1.1,3.3c-0.2,0.6-0.4,1.5-0.4,2c0,0.4,0.1,0.9,0.7,0.9c1.1,0,2.6-1.2,3.3-1.9c0.2-0.2,1.2-1.5,1.2-1.8
		C204.9,169.7,204.8,169.7,204.7,169.7z"/>
	<path fill="#17509E" d="M211.5,169.7c-0.2,0-0.3,0.2-0.3,0.3c-0.3,0.5-1.5,2.1-2.1,2.1c-0.2,0-0.3-0.2-0.3-0.4
		c0-0.3,0.1-0.6,0.2-0.9l1.8-5.6c0.1-0.4,0.4-1.3,0.4-1.7c0-0.5-0.2-0.9-0.7-0.9c-0.9,0-2.2,1.1-2.9,1.7c-0.2,0.2-1.2,1.2-1.2,1.5
		c0,0.1,0,0.2,0.1,0.2c0.3,0,1.7-2,2.5-2c0.2,0,0.3,0.2,0.3,0.4c0,0.2-0.1,0.6-0.2,0.8l-1.7,5.4c-0.2,0.6-0.4,1.4-0.4,2
		c0,0.5,0.1,0.9,0.7,0.9c1,0,2.4-1.3,3-2c0.2-0.3,1-1.3,1-1.7C211.6,169.8,211.6,169.7,211.5,169.7z"/>
	<path fill="#17509E" d="M211.6,158.8c-0.7,0-1.2,0.9-1.2,1.5c0,0.4,0.2,0.9,0.7,0.9c0.7,0,1.3-0.9,1.3-1.5
		C212.4,159.2,212.1,158.8,211.6,158.8z"/>
	<path fill="#17509E" d="M224.7,169.7c-0.2,0-0.3,0.2-0.4,0.3c-0.3,0.5-1.5,2.1-2.1,2.1c-0.2,0-0.3-0.2-0.3-0.4
		c0-0.3,0.1-0.7,0.2-0.9l4.1-13c0-0.1,0.1-0.4,0.1-0.6c0-0.1-0.1-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.2,0.1c-0.8,0.6-1.8,0.8-2.8,0.9
		c-0.2,0-0.7,0-0.7,0.3c0,0.2,0.1,0.3,0.3,0.3l0.4,0c0.4,0,0.9,0,0.9,0.6c0,0.2-0.2,0.8-0.2,1l-1,3.3c-0.3-0.6-0.9-0.8-1.5-0.8
		c-2.1,0-4.3,1.1-5.8,2.5c-1.5,1.4-3,3.7-3,5.8c0,1.2,0.6,2.7,2.1,2.7c2.8,0,5.5-4.1,6.9-6l-1,3c-0.2,0.6-0.4,1.4-0.4,2
		c0,0.5,0.1,0.9,0.7,0.9c1,0,2.4-1.3,3-2c0.2-0.3,1-1.2,1-1.7C224.8,169.8,224.8,169.7,224.7,169.7z M220.1,168.7
		c-0.9,1.1-3,3.7-4.6,3.7c-0.9,0-1.1-0.8-1.1-1.5c0-1.7,1.1-3.8,2.1-5.1c1-1.2,2.9-2.8,4.6-2.8c0.7,0,1.4,0.4,1.4,1.1
		C222.5,165.2,220.7,167.8,220.1,168.7z"/>
	<path fill="#17509E" d="M233.1,162.6c-3.7,0-7.4,3.7-7.4,7.3c0,2,1.3,3.7,3.5,3.7c1.8,0,3.4-1,4.6-2.3c0.1-0.1,0.6-0.7,0.6-0.9
		c0-0.1,0-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.3,0.2c-0.8,1.1-2.4,2.1-3.8,2.1c-1.7,0-2.6-1.1-2.6-2.7v-0.5l0-0.3l0.3,0
		c2.6-0.3,8-0.7,8-4.1C235.9,163.4,234.4,162.6,233.1,162.6z M233.4,166.5c-1.1,1.4-3.9,1.8-5.7,2c0.6-2.2,2.4-5.4,5.1-5.4
		c0.9,0,1.4,0.5,1.4,1.3C234.2,165.2,233.8,165.9,233.4,166.5z"/>
	<path fill="#17509E" d="M301.5,159c0.7,0,1.1,0.2,1.1,1l-0.1,1.7c0,0.5,0,0.7,0.3,0.7c0.3,0,0.4-0.5,0.4-0.7l0.7-2.1
		c0-0.1,0.1-0.4,0.1-0.6c0-0.5-1.7-0.6-2.1-0.6c-2.9,0-6.5,1-8.9,2.6c-2.4,1.6-4.6,4.1-4.6,6.9c0,1.7,0.8,3.3,2.2,4.4
		c1.3,1,2.9,1.3,4.5,1.3c1.2,0,3.1-0.2,4.2-0.7c0.5-0.3,0.5-0.6,0.7-1.1l0.5-1.7c0-0.1,0.2-0.5,0.2-0.7c0-0.1-0.1-0.2-0.3-0.2
		c-0.2,0-0.3,0.1-0.4,0.3c-1,2-2.4,3.5-5,3.5c-2.9,0-4.6-2.2-4.6-4.8C290.5,163.1,296.5,159,301.5,159z"/>
	<path fill="#17509E" d="M314.5,169.7c-0.2,0-0.3,0.3-0.4,0.4c-0.3,0.4-1.4,1.9-2,1.9c-0.2,0-0.2-0.2-0.2-0.3c0-0.2,0.1-0.6,0.2-0.8
		l2.5-7.9c0-0.1,0.1-0.3,0.1-0.5c0-0.2-0.2-0.2-0.8-0.2c-0.8,0-0.8,0.1-1,0.8l-0.1,0.2c-0.5-0.6-1-0.8-1.9-0.8
		c-2.2,0-4.4,1.3-5.9,2.8c-1.4,1.4-2.8,3.7-2.8,5.7c0,1.1,0.6,2.4,1.9,2.4c2.9,0,6.1-4.4,7.4-6.6l-1.5,4.6c-0.1,0.4-0.3,0.9-0.3,1.3
		c0,0.4,0.2,0.7,0.7,0.7c1,0,2.3-1.1,2.9-1.7c0.3-0.3,1.3-1.5,1.3-1.9C314.7,169.8,314.6,169.7,314.5,169.7z M309.7,168.8
		c-0.8,1-3,3.5-4.5,3.5c-0.8,0-1.1-0.8-1.1-1.4c0-1.5,1.3-3.8,2.2-4.9c1-1.3,2.7-2.9,4.5-2.9c0.8,0,1.5,0.3,1.5,1.2
		C312.4,165.3,310.4,168,309.7,168.8z"/>
	<path fill="#17509E" d="M325.9,163.8c0-0.7-0.5-1.2-1.2-1.2c-2.1,0-4.4,4.7-5.3,6.2l1-3.3c0.2-0.5,0.3-1,0.3-1.6
		c0-0.5-0.2-1.4-0.9-1.4c-0.8,0-1.9,1-2.4,1.5c-0.2,0.3-1.2,1.4-1.2,1.7c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.3-0.3,0.4-0.3l0.2-0.3
		c0.3-0.4,1.2-1.6,1.8-1.6c0.3,0,0.3,0.3,0.3,0.5c0,0.4-0.2,0.9-0.3,1.4l-2.1,6.7c0,0.1-0.2,0.5-0.2,0.7c0,0.3,0.5,0.3,0.7,0.3
		c1,0,0.9-0.2,1.2-1c0.5-1.5,2-4.4,2.9-5.7c0.3-0.4,1.7-2.5,2.4-2.5c0.7,0,0,1.1,1.2,1.1C325.5,165.2,325.9,164.4,325.9,163.8z"/>
	<path fill="#17509E" d="M337.9,169.8c-0.1,0-0.2,0.1-0.3,0.2c-0.4,0.6-1.8,2.2-2.5,2.2c-0.3,0-0.5-0.2-0.5-0.5
		c0-0.3,0.3-0.9,0.4-1.2l2-5c0.2-0.5,0.5-1.2,0.5-1.7c0-0.8-0.7-1.3-1.5-1.3c-3.1,0-5.9,4.1-7.3,6.4l0,0l1-3.2
		c0.2-0.6,0.4-1.4,0.4-2c0-0.7-0.2-1.1-1-1.1c-1,0-2.3,1.2-2.9,1.9c-0.2,0.2-1,1.3-1,1.5c0,0.1,0.1,0.2,0.2,0.2
		c0.1,0,0.2-0.1,0.3-0.3c0.3-0.5,1.6-2,2.2-2c0.4,0,0.5,0.3,0.5,0.6c0,0.4-0.2,0.9-0.3,1.3l-2.2,6.8c0,0.1-0.1,0.4-0.1,0.5
		c0,0.3,0.2,0.3,0.7,0.3c0.8,0,0.8-0.1,1-0.8c0.6-1.8,2.4-4.9,3.7-6.4c0.7-0.8,2.3-2.6,3.6-2.6c0.6,0,0.8,0.3,0.8,0.8
		c0,0.4-0.2,0.9-0.3,1.3l-1.7,4.4c-0.3,0.7-0.7,1.7-0.7,2.5c0,0.7,0.3,1,1,1c1,0,2.4-1.3,3.1-2c0.2-0.2,1.1-1.3,1.1-1.6
		C338,169.9,337.9,169.8,337.9,169.8z"/>
	<path fill="#17509E" d="M345.7,162.6c-3.4,0-6.5,3.2-6.5,6.4c0,2.3,1.5,4.5,4.1,4.5c1.7,0,3.6-1,4.7-2.1c1.2-1.1,2-2.7,2-4.3
		C350,164.9,348.2,162.6,345.7,162.6z M343.4,173c-2,0-2.5-1.7-2.5-3.3c0-2.6,1.7-6.7,4.9-6.7c1.9,0,2.4,1.4,2.4,3
		C348.3,168.6,346.5,173,343.4,173z"/>
	<path fill="#17509E" d="M363.8,169.7c-0.1,0-0.2,0.2-0.3,0.3c-0.4,0.6-1.7,2.3-2.5,2.3c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.1-0.7,0.2-1
		l2.3-7.4c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.9,0-0.7,0.1-1,1c-0.7,2.3-1.9,4.4-3.6,6.2c-0.7,0.8-2.7,2.7-3.8,2.7
		c-0.4,0-0.7-0.3-0.7-0.7c0-0.3,0.2-0.8,0.3-1.1l1.9-5.6c0.2-0.5,0.4-1,0.4-1.5c0-0.5-0.2-1-0.8-1c-0.9,0-2.1,1-2.7,1.5
		c-0.2,0.3-1.3,1.5-1.3,1.9c0,0.1,0,0.1,0.1,0.1c0.2,0,0.4-0.4,0.5-0.5c0.3-0.4,1.4-1.8,2-1.8c0.3,0,0.3,0.2,0.3,0.4
		c0,0.2-0.2,0.7-0.3,0.9l-1.9,5.3c-0.2,0.5-0.5,1.3-0.5,1.9c0,0.7,0.3,1.2,1,1.2c1.5,0,3.1-1.2,4.2-2.1c1.5-1.3,2.2-2.3,3.3-3.9
		l0.2-0.2l-1.1,3.3c-0.2,0.6-0.4,1.5-0.4,2c0,0.4,0.1,0.9,0.7,0.9c1.1,0,2.6-1.2,3.3-1.9c0.2-0.2,1.2-1.5,1.2-1.8
		C363.9,169.7,363.9,169.7,363.8,169.7z"/>
	<path fill="#17509E" d="M370,162.6c-1.9,0-3.9,1.1-3.9,3.2c0,1,1,2,1.7,2.7l0.8,0.7c0.6,0.6,1.3,1.2,1.3,2.1c0,1-1.2,1.8-2.2,1.8
		c-2.2,0-2.6-2.5-3.2-2.5c-0.3,0-0.4,0.7-0.5,0.8c0,0.2-0.2,0.6-0.2,0.7c0,0.3,0.3,0.5,0.6,0.7c0.8,0.5,1.9,0.8,2.8,0.8
		c1,0,2.1-0.3,2.9-0.9c0.7-0.5,1.4-1.4,1.4-2.3c0-2.4-4-3.9-4-5.7c0-0.9,0.8-1.6,1.7-1.6c1,0,1.7,0.6,2.3,1.3
		c0.1,0.1,0.5,0.5,0.7,0.5c0.3,0,0.4-0.5,0.4-0.7c0-0.2,0.2-0.5,0.2-0.7C372.9,162.8,370.4,162.6,370,162.6z"/>
	<path fill="#17509E" d="M377.6,163.6h1.9c0.1,0,0.5,0,0.6-0.1c0.1-0.2,0.1-0.2,0.1-0.3c0-0.1-0.2-0.1-0.5-0.1h-1.8l0.6-1.9
		c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.5,0-0.7,0-0.8,0.3l-0.8,2.5h-1.5c-0.4,0-0.7,0-0.7,0.4c0,0.2,0.4,0.2,0.6,0.2h1.4
		l-2.2,6.7c-0.2,0.6-0.5,1.4-0.5,2c0,0.5,0.2,1.2,0.9,1.2c1.1,0,2.6-1.6,3.2-2.4c0.1-0.2,0.7-1,0.7-1.2c0-0.1-0.1-0.2-0.2-0.2
		c-0.1,0-0.2,0.2-0.3,0.3c-0.1,0.2-0.3,0.5-0.4,0.6c-0.3,0.4-1.2,1.6-1.8,1.6c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.2-0.8,0.3-1.1
		L377.6,163.6z"/>
	<path fill="#17509E" d="M385.2,158.8c-0.7,0-1.2,0.9-1.2,1.5c0,0.4,0.2,0.9,0.7,0.9c0.7,0,1.3-0.9,1.3-1.5
		C386,159.2,385.7,158.8,385.2,158.8z"/>
	<path fill="#17509E" d="M385.1,169.7c-0.2,0-0.3,0.2-0.3,0.3c-0.3,0.5-1.5,2.1-2.1,2.1c-0.2,0-0.3-0.2-0.3-0.4
		c0-0.3,0.1-0.6,0.2-0.9l1.8-5.6c0.1-0.4,0.4-1.3,0.4-1.7c0-0.5-0.2-0.9-0.7-0.9c-0.9,0-2.2,1.1-2.9,1.7c-0.2,0.2-1.2,1.2-1.2,1.5
		c0,0.1,0,0.2,0.1,0.2c0.3,0,1.7-2,2.5-2c0.2,0,0.3,0.2,0.3,0.4c0,0.2-0.1,0.6-0.2,0.8l-1.7,5.4c-0.2,0.6-0.4,1.4-0.4,2
		c0,0.5,0.1,0.9,0.7,0.9c1,0,2.4-1.3,3-2c0.2-0.3,1-1.3,1-1.7C385.2,169.8,385.2,169.7,385.1,169.7z"/>
	<path fill="#17509E" d="M393.4,162.6c-3.7,0-7.4,3.7-7.4,7.3c0,2,1.3,3.7,3.5,3.7c1.8,0,3.4-1,4.6-2.3c0.1-0.1,0.6-0.7,0.6-0.9
		c0-0.1,0-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.3,0.2c-0.8,1.1-2.4,2.1-3.8,2.1c-1.7,0-2.6-1.1-2.6-2.7v-0.5l0-0.3l0.3,0
		c2.6-0.3,8-0.7,8-4.1C396.2,163.4,394.8,162.6,393.4,162.6z M393.7,166.5c-1.1,1.4-3.9,1.8-5.7,2c0.6-2.2,2.4-5.4,5.1-5.4
		c0.9,0,1.4,0.5,1.4,1.3C394.6,165.2,394.2,165.9,393.7,166.5z"/>
	<path fill="#17509E" d="M418.3,166.6c-0.9,0-1.8,0.1-2.7,0.1c-0.7,0-1.4-0.1-2.1-0.1c-0.6,0-0.7,0-0.7,0.2c0,0.3,0.3,0.4,0.6,0.4
		c0.8,0,1.3,0.1,1.3,0.7c0,0.3-0.1,0.6-0.2,0.9l-0.8,2.5c-0.2,0.5-0.4,1.2-0.8,1.5c-0.5,0.3-1.3,0.3-1.8,0.3c-1.5,0-2.8-0.3-3.9-1.2
		c-1.1-0.9-1.9-2.5-1.9-3.9c0-2.4,1.7-5,3.7-6.5c2-1.5,4.5-2.3,7-2.3c0.4,0,1.2,0.1,1.6,0.2c0.3,0.1,0.4,0.3,0.4,0.6
		c0,0.4-0.2,1.9-0.3,2.2c0,0.2,0,0.3,0.3,0.3c0.4,0,0.5-0.6,0.6-0.8l0.8-2c0.1-0.2,0.2-0.3,0.2-0.5c0-0.3-0.4-0.4-0.7-0.4
		c-0.7-0.2-1.8-0.2-2.5-0.2c-2.8,0-6,0.9-8.5,2.3c-2.5,1.5-4.6,4-4.6,6.8c0,2,0.9,3.7,2.7,4.8c1.5,0.9,3.5,1.2,5.3,1.2
		c0.6,0,3.8-0.2,4-0.9l1.3-4c0.3-1,0.4-1.4,1.6-1.5c0.2,0,0.7,0,0.7-0.3C418.7,166.6,418.5,166.6,418.3,166.6z"/>
	<path fill="#17509E" d="M431.1,169.7c-0.2,0-0.3,0.3-0.4,0.4c-0.3,0.4-1.4,1.9-2,1.9c-0.2,0-0.2-0.2-0.2-0.3c0-0.2,0.1-0.6,0.2-0.8
		l2.5-7.9c0-0.1,0.1-0.3,0.1-0.5c0-0.2-0.2-0.2-0.8-0.2c-0.8,0-0.8,0.1-1,0.8l-0.1,0.2c-0.5-0.6-1-0.8-1.9-0.8
		c-2.2,0-4.4,1.3-5.9,2.8c-1.4,1.4-2.8,3.7-2.8,5.7c0,1.1,0.6,2.4,1.9,2.4c2.9,0,6.1-4.4,7.4-6.6l-1.5,4.6c-0.1,0.4-0.3,0.9-0.3,1.3
		c0,0.4,0.2,0.7,0.7,0.7c1,0,2.3-1.1,2.9-1.7c0.3-0.3,1.3-1.5,1.3-1.9C431.2,169.8,431.2,169.7,431.1,169.7z M426.3,168.8
		c-0.8,1-3,3.5-4.5,3.5c-0.8,0-1.1-0.8-1.1-1.4c0-1.5,1.3-3.8,2.2-4.9c1-1.3,2.7-2.9,4.5-2.9c0.8,0,1.5,0.3,1.5,1.2
		C428.9,165.3,426.9,168,426.3,168.8z"/>
	<path fill="#17509E" d="M439.5,167.2l2-1.7c0.8-0.7,0.9-0.7,1.9-1.3c0.3-0.2,1.4-0.7,1.4-1.2c0-0.3-0.3-0.3-0.5-0.3
		c-0.7,0-1.4,1-1.9,1.4l-0.6,0c-2.1,0-3.5-1.5-5.1-1.5c-1.7,0-3,1.2-3,2.8c0,0.2,0,0.7,0.3,0.7c0.1,0,0.1-0.3,0.1-0.4
		c0-1,0.6-1.5,1.6-1.5c0.6,0,1.1,0.1,1.7,0.3c0.8,0.2,1.6,0.3,2.4,0.3c0.7,0,1.4-0.1,2.1-0.3c-2.4,1.6-4.7,3.3-6.7,5.3l-1.1,1.1
		l-0.8,0.8c-0.7,0-2.2,0.5-2.2,1.2c0,0.3,0.2,0.5,0.5,0.5c0.7,0,1.5-1.3,2.3-1.3c1,0,2.8,1.5,4.7,1.5c0.9,0,2-0.3,2.6-1
		c0.5-0.5,0.8-1.2,0.8-1.8c0-0.2-0.1-1-0.4-1c-0.1,0-0.2,0.1-0.2,0.2c0,0.1,0.1,0.4,0.1,0.7c0,0.9-0.9,1.3-1.7,1.3
		c-0.4,0-0.8-0.1-1.2-0.2c-1-0.2-1.9-0.4-2.9-0.4c-0.6,0-1.2,0.1-1.8,0.3l3.7-2.9L439.5,167.2z"/>
	<path fill="#17509E" d="M451.3,162.6c-3.7,0-7.4,3.7-7.4,7.3c0,2,1.3,3.7,3.5,3.7c1.8,0,3.4-1,4.6-2.3c0.1-0.1,0.6-0.7,0.6-0.9
		c0-0.1,0-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.3,0.2c-0.8,1.1-2.4,2.1-3.8,2.1c-1.7,0-2.6-1.1-2.6-2.7v-0.5l0-0.3l0.3,0
		c2.6-0.3,8-0.7,8-4.1C454.1,163.4,452.6,162.6,451.3,162.6z M451.6,166.5c-1.1,1.4-3.9,1.8-5.7,2c0.6-2.2,2.4-5.4,5.1-5.4
		c0.9,0,1.4,0.5,1.4,1.3C452.4,165.2,452.1,165.9,451.6,166.5z"/>
	<path fill="#17509E" d="M458.7,163.6h1.9c0.1,0,0.5,0,0.6-0.1c0.1-0.2,0.1-0.2,0.1-0.3c0-0.1-0.2-0.1-0.5-0.1h-1.8l0.6-1.9
		c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.5,0-0.7,0-0.8,0.3l-0.8,2.5h-1.5c-0.4,0-0.7,0-0.7,0.4c0,0.2,0.4,0.2,0.6,0.2h1.4
		l-2.2,6.7c-0.2,0.6-0.5,1.4-0.5,2c0,0.5,0.2,1.2,0.9,1.2c1.1,0,2.6-1.6,3.2-2.4c0.1-0.2,0.7-1,0.7-1.2c0-0.1-0.1-0.2-0.2-0.2
		c-0.1,0-0.2,0.2-0.3,0.3c-0.1,0.2-0.3,0.5-0.4,0.6c-0.3,0.4-1.2,1.6-1.8,1.6c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.2-0.8,0.3-1.1
		L458.7,163.6z"/>
	<path fill="#17509E" d="M465.4,169.7c-0.1,0-0.2,0.2-0.3,0.3c-0.1,0.2-0.3,0.5-0.4,0.6c-0.3,0.4-1.2,1.6-1.8,1.6
		c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.2-0.8,0.3-1.1l2.2-7h1.9c0.1,0,0.5,0,0.6-0.1c0.1-0.2,0.1-0.2,0.1-0.3c0-0.1-0.2-0.1-0.5-0.1h-1.8
		l0.6-1.9c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.5,0-0.7,0-0.8,0.3l-0.8,2.5h-1.4c-0.4,0-0.7,0-0.7,0.4
		c0,0.2,0.4,0.2,0.6,0.2h1.4l-2.2,6.7c-0.2,0.6-0.5,1.4-0.5,2c0,0.5,0.2,1.2,0.9,1.2c1.1,0,2.6-1.6,3.2-2.4c0.1-0.2,0.7-1,0.7-1.2
		C465.6,169.8,465.6,169.7,465.4,169.7z"/>
	<path fill="#17509E" d="M474.2,162.6c-3.7,0-7.4,3.7-7.4,7.3c0,2,1.3,3.7,3.5,3.7c1.8,0,3.4-1,4.6-2.3c0.1-0.1,0.6-0.7,0.6-0.9
		c0-0.1,0-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.3,0.2c-0.8,1.1-2.4,2.1-3.8,2.1c-1.7,0-2.6-1.1-2.6-2.7v-0.5l0-0.3l0.3,0
		c2.6-0.3,8-0.7,8-4.1C477,163.4,475.5,162.6,474.2,162.6z M474.5,166.5c-1.1,1.4-3.9,1.8-5.7,2c0.6-2.2,2.4-5.4,5.1-5.4
		c0.9,0,1.4,0.5,1.4,1.3C475.3,165.2,475,165.9,474.5,166.5z"/>
	<path fill="#17509E" d="M549.1,159c0-0.2-0.2-0.2-0.7-0.2h-3c-0.5,0.1-0.7,0.5-1,0.9l-7.4,10.6l-0.5-10.4c0-0.5,0.1-1-0.5-1h-3.3
		c-0.2,0-0.6,0-0.6,0.3s0.3,0.3,0.8,0.3c0.4,0,1,0,1,0.5c0,0.3-0.2,0.9-0.4,1.2l-3.8,9.8c-0.4,1-0.6,1.9-2.4,1.9
		c-0.2,0-0.5,0-0.5,0.4c0,0.2,0.1,0.2,0.7,0.2c0.6,0,1.3-0.1,1.9-0.1c0.8,0,1.6,0.1,2.4,0.1c0.2,0,0.4,0,0.4-0.3
		c0-0.3-0.4-0.3-0.6-0.3c-0.6,0-1.2-0.1-1.2-1.1c0-0.6,0.7-2.4,0.9-3.1l3.4-8.6l0.6,12.3c0,0.2,0,0.9,0.3,0.9c0.3,0,0.6-0.5,0.7-0.7
		l8.8-12.5l-2.8,10.9c-0.3,1-0.4,1.8-2,1.8c-0.3,0-0.6,0-0.6,0.4c0,0.2,0.2,0.2,0.7,0.2c0.7,0,1.5-0.1,2.2-0.1
		c0.9,0,1.9,0.1,2.8,0.1c0.2,0,0.5,0,0.5-0.3c0-0.3-0.5-0.3-0.7-0.3c-0.5,0-1.2,0-1.2-0.7c0-0.3,0.1-0.8,0.2-1.1l2.5-9.8
		c0.1-0.5,0.3-1.3,0.7-1.6c0.3-0.2,0.8-0.2,1.2-0.2C548.7,159.4,549.1,159.3,549.1,159z"/>
	<path fill="#17509E" d="M554.3,162.6c-3.4,0-6.5,3.2-6.5,6.4c0,2.3,1.5,4.5,4.1,4.5c1.7,0,3.6-1,4.7-2.1c1.2-1.1,2-2.7,2-4.3
		C558.6,164.9,556.8,162.6,554.3,162.6z M552,173c-2,0-2.5-1.7-2.5-3.3c0-2.6,1.7-6.7,4.9-6.7c1.9,0,2.4,1.4,2.4,3
		C556.9,168.6,555.2,173,552,173z"/>
	<path fill="#17509E" d="M572.6,169.8c-0.1,0-0.2,0.1-0.3,0.2c-0.4,0.6-1.8,2.2-2.5,2.2c-0.3,0-0.5-0.2-0.5-0.5
		c0-0.3,0.3-0.9,0.4-1.2l2-5c0.2-0.5,0.5-1.2,0.5-1.7c0-0.8-0.7-1.3-1.5-1.3c-3.1,0-5.9,4.1-7.3,6.4l0,0l1-3.2
		c0.2-0.6,0.4-1.4,0.4-2c0-0.7-0.2-1.1-1-1.1c-1,0-2.3,1.2-2.9,1.9c-0.2,0.2-1,1.3-1,1.5c0,0.1,0.1,0.2,0.2,0.2
		c0.1,0,0.2-0.1,0.3-0.3c0.3-0.5,1.6-2,2.2-2c0.4,0,0.5,0.3,0.5,0.6c0,0.4-0.2,0.9-0.3,1.3l-2.2,6.8c0,0.1-0.1,0.4-0.1,0.5
		c0,0.3,0.2,0.3,0.7,0.3c0.8,0,0.8-0.1,1-0.8c0.6-1.8,2.4-4.9,3.7-6.4c0.7-0.8,2.3-2.6,3.6-2.6c0.6,0,0.8,0.3,0.8,0.8
		c0,0.4-0.2,0.9-0.3,1.3l-1.7,4.4c-0.3,0.7-0.7,1.7-0.7,2.5c0,0.7,0.3,1,1,1c1,0,2.4-1.3,3.1-2c0.2-0.2,1.1-1.3,1.1-1.6
		C572.7,169.9,572.6,169.8,572.6,169.8z"/>
	<path fill="#17509E" d="M578.5,171.5c0.2-0.3,1-1.3,1-1.7c0-0.1,0-0.2-0.1-0.2c-0.2,0-0.3,0.2-0.3,0.3c-0.3,0.5-1.5,2.1-2.1,2.1
		c-0.2,0-0.3-0.2-0.3-0.4c0-0.3,0.1-0.6,0.2-0.9l1.8-5.6c0.1-0.4,0.4-1.3,0.4-1.7c0-0.5-0.2-0.9-0.7-0.9c-0.9,0-2.2,1.1-2.9,1.7
		c-0.2,0.2-1.2,1.2-1.2,1.5c0,0.1,0,0.2,0.1,0.2c0.3,0,1.7-2,2.5-2c0.2,0,0.3,0.2,0.3,0.4c0,0.2-0.1,0.6-0.2,0.8l-1.7,5.4
		c-0.2,0.6-0.4,1.4-0.4,2c0,0.5,0.1,0.9,0.7,0.9C576.6,173.6,577.9,172.2,578.5,171.5z"/>
	<path fill="#17509E" d="M580.3,159.6c0-0.4-0.3-0.8-0.8-0.8c-0.7,0-1.2,0.9-1.2,1.5c0,0.4,0.2,0.9,0.7,0.9
		C579.8,161.1,580.3,160.2,580.3,159.6z"/>
	<path fill="#17509E" d="M588,163.1c0-0.2-0.5-0.2-0.6-0.2h-1.8l0.5-1.4c0.3-1,0.7-2.4,1.5-3.2c0.3-0.3,0.7-0.7,1.2-0.7
		c1.1,0,0.1,1.7,1.6,1.7c0.6,0,1-0.4,1-1c0-1-0.9-1.4-1.8-1.4c-1.2,0-2.8,0.9-3.6,1.7c-1,1-1.5,2.5-1.9,3.8l-0.1,0.4h-1.4
		c-0.4,0-0.7,0-0.7,0.4c0,0.1,0.2,0.2,0.6,0.2h1.3l-3.1,9.8c-0.3,1.1-0.9,3.1-1.5,4c-0.3,0.4-0.7,0.8-1.3,0.8
		c-0.5,0-0.5-0.3-0.5-0.7c0-0.7-0.2-1.4-1-1.4c-0.6,0-1,0.4-1,1c0,1.1,1.3,1.5,2.2,1.5c1.5,0,2.6-0.9,3.4-2c0.7-1.1,1-2.1,1.4-3.4
		l3.1-9.7h1.9c0.1,0,0.4,0,0.6-0.1C588,163.3,588,163.2,588,163.1z"/>
	<path fill="#17509E" d="M592.9,169.7c-0.2,0-0.3,0.2-0.3,0.3c-0.3,0.5-1.5,2.1-2.1,2.1c-0.2,0-0.3-0.2-0.3-0.4
		c0-0.3,0.1-0.6,0.2-0.9l1.8-5.6c0.1-0.4,0.4-1.3,0.4-1.7c0-0.5-0.2-0.9-0.7-0.9c-0.9,0-2.2,1.1-2.9,1.7c-0.2,0.2-1.2,1.2-1.2,1.5
		c0,0.1,0,0.2,0.1,0.2c0.3,0,1.7-2,2.5-2c0.2,0,0.3,0.2,0.3,0.4c0,0.2-0.1,0.6-0.2,0.8l-1.7,5.4c-0.2,0.6-0.4,1.4-0.4,2
		c0,0.5,0.1,0.9,0.7,0.9c1,0,2.4-1.3,3-2c0.2-0.3,1-1.3,1-1.7C593,169.8,593,169.7,592.9,169.7z"/>
	<path fill="#17509E" d="M593,158.8c-0.7,0-1.2,0.9-1.2,1.5c0,0.4,0.2,0.9,0.7,0.9c0.7,0,1.3-0.9,1.3-1.5
		C593.8,159.2,593.5,158.8,593,158.8z"/>
	<path fill="#17509E" d="M601.3,162.6c-3.7,0-7.4,3.7-7.4,7.3c0,2,1.3,3.7,3.5,3.7c1.8,0,3.4-1,4.6-2.3c0.1-0.1,0.6-0.7,0.6-0.9
		c0-0.1,0-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.3,0.2c-0.8,1.1-2.4,2.1-3.8,2.1c-1.7,0-2.6-1.1-2.6-2.7v-0.5l0-0.3l0.3,0
		c2.6-0.3,8-0.7,8-4.1C604.1,163.4,602.6,162.6,601.3,162.6z M601.5,166.5c-1.1,1.4-3.9,1.8-5.7,2c0.6-2.2,2.4-5.4,5.1-5.4
		c0.9,0,1.4,0.5,1.4,1.3C602.4,165.2,602,165.9,601.5,166.5z"/>
	<path fill="#17509E" d="M609,169.7c-0.1,0-0.2,0.2-0.3,0.3c-0.1,0.2-0.3,0.5-0.4,0.6c-0.3,0.4-1.2,1.6-1.8,1.6
		c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.2-0.8,0.3-1.1l2.2-7h1.9c0.1,0,0.5,0,0.6-0.1c0.1-0.2,0.1-0.2,0.1-0.3c0-0.1-0.2-0.1-0.5-0.1h-1.8
		l0.6-1.9c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.5,0-0.7,0-0.8,0.3l-0.8,2.5h-1.5c-0.4,0-0.7,0-0.7,0.4
		c0,0.2,0.4,0.2,0.6,0.2h1.4l-2.2,6.7c-0.2,0.6-0.5,1.4-0.5,2c0,0.5,0.2,1.2,0.9,1.2c1.1,0,2.6-1.6,3.2-2.4c0.1-0.2,0.7-1,0.7-1.2
		C609.2,169.8,609.1,169.7,609,169.7z"/>
	<path fill="#17509E" d="M619.7,162.6c-2.4,0-5.3,3.9-6.1,5.3l0,0l3.2-10c0-0.1,0.2-0.5,0.2-0.6c0-0.1,0-0.2-0.1-0.2
		c-0.1,0-0.2,0-0.2,0.1c-0.9,0.5-2,0.7-3,0.8c-0.2,0-0.5,0-0.5,0.3c0,0.2,0.1,0.2,0.3,0.2l0.4,0c0.6,0,0.9,0.1,0.9,0.7
		c0,0.3-0.2,1-0.3,1.4l-3.8,12c-0.1,0.2-0.2,0.4-0.2,0.7c0,0.2,0.3,0.2,0.8,0.2c0.8,0,0.8-0.2,1-1c0.9-2.7,1.9-4.4,2.9-5.7
		c0.7-0.9,2.7-3,3.8-3c0.8,0,1.3,0.7,1.3,2.1c-0.3,2.6-1.9,7.3-3.6,7.3c-0.9,0-0.7-1.3-1.5-1.3c-0.5,0-0.8,0.3-0.8,0.7
		c0,0.9,1,1.2,1.7,1.2c3.2,0,5.9-5.3,6-7.6C622.1,164.2,621.6,162.6,619.7,162.6z"/>
	<path fill="#17509E" d="M642.5,172.8c-1.2-0.1-1-0.7-1.1-1.7l-0.3-11.9c0-0.2,0-0.8-0.2-0.8c-0.2,0-0.5,0.4-0.6,0.5l-9.6,11.9
		c-0.7,0.9-1.3,1.8-2.6,2c-0.2,0-0.6,0.1-0.6,0.3c0,0.2,0.1,0.2,0.3,0.3c0.7,0,1.5-0.1,2.2-0.1c0.9,0,1.9,0.1,2.9,0.1
		c0.2,0,0.5-0.1,0.5-0.3c0-0.7-2.1,0-2.1-1.2c0-0.5,0.3-1,0.7-1.4l2.1-2.7h5.4l0.1,3.2c0,0.9,0,1.3-0.4,1.6
		c-0.2,0.2-0.6,0.2-1.2,0.3c-0.2,0-0.6,0-0.6,0.4c0,0.2,0.2,0.2,0.7,0.2c0.7,0,1.4-0.1,2.1-0.1c0.8,0,1.7,0.1,2.6,0.1
		c0.2,0,0.4,0,0.4-0.3C643.2,172.8,642.7,172.8,642.5,172.8z M634.6,167.1l4.6-5.7l0.2,5.7H634.6z"/>
	<path fill="#17509E" d="M656.7,169.7c-0.2,0-0.3,0.2-0.4,0.3c-0.3,0.5-1.5,2.1-2.1,2.1c-0.2,0-0.3-0.2-0.3-0.4
		c0-0.3,0.1-0.7,0.2-0.9l4.1-13c0-0.1,0.1-0.4,0.1-0.6c0-0.1-0.1-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.2,0.1c-0.8,0.6-1.8,0.8-2.8,0.9
		c-0.2,0-0.7,0-0.7,0.3c0,0.2,0.1,0.3,0.3,0.3l0.4,0c0.4,0,0.9,0,0.9,0.6c0,0.2-0.2,0.8-0.2,1l-1,3.3c-0.3-0.6-0.9-0.8-1.5-0.8
		c-2.1,0-4.3,1.1-5.8,2.5c-1.5,1.4-3,3.7-3,5.8c0,1.2,0.6,2.7,2.1,2.7c2.8,0,5.5-4.1,6.9-6l-1,3c-0.2,0.6-0.4,1.4-0.4,2
		c0,0.5,0.1,0.9,0.7,0.9c1,0,2.4-1.3,3-2c0.2-0.3,1-1.2,1-1.7C656.8,169.8,656.8,169.7,656.7,169.7z M652.1,168.7
		c-0.9,1.1-3,3.7-4.6,3.7c-0.9,0-1.1-0.8-1.1-1.5c0-1.7,1.1-3.8,2.1-5.1c1-1.2,2.9-2.8,4.6-2.8c0.7,0,1.4,0.4,1.4,1.1
		C654.5,165.2,652.7,167.8,652.1,168.7z"/>
	<path fill="#17509E" d="M667.5,162.4c-0.5,0-0.8,0.6-0.8,1c0,0.5,0.2,0.8,0.5,1.1c0.2,0.3,0.3,0.6,0.3,1c0,2.5-3.5,7.3-6.3,7.3
		c-0.7,0-1.2-0.5-1.2-1.2c0-0.6,0.3-1.2,0.5-1.8l2-4.7c0.2-0.5,0.5-1.1,0.5-1.7c0-0.5-0.3-0.8-0.8-0.8c-0.6,0-1.4,0.5-1.9,0.8
		c-0.8,0.6-1.2,1-1.7,1.7c-0.1,0.1-0.3,0.4-0.3,0.6c0,0.1,0,0.2,0.1,0.2c0.1,0,0.2-0.1,0.3-0.2c0.3-0.5,1.6-1.9,2.2-1.9
		c0.2,0,0.3,0.1,0.3,0.3c0,0.3-0.3,0.8-0.4,1l-1.7,4.1c-0.2,0.6-0.7,1.7-0.7,2.3c0,1.4,0.8,2,2.2,2c4,0,8-6,8-9.5
		C668.4,163.5,668.2,162.4,667.5,162.4z"/>
	<path fill="#17509E" d="M675.7,162.6c-3.7,0-7.4,3.7-7.4,7.3c0,2,1.3,3.7,3.5,3.7c1.8,0,3.4-1,4.6-2.3c0.1-0.1,0.6-0.7,0.6-0.9
		c0-0.1,0-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.3,0.2c-0.8,1.1-2.4,2.1-3.8,2.1c-1.7,0-2.6-1.1-2.6-2.7v-0.5l0-0.3l0.3,0
		c2.6-0.3,8-0.7,8-4.1C678.5,163.4,677,162.6,675.7,162.6z M676,166.5c-1.1,1.4-3.9,1.8-5.7,2c0.6-2.2,2.4-5.4,5.1-5.4
		c0.9,0,1.4,0.5,1.4,1.3C676.8,165.2,676.5,165.9,676,166.5z"/>
	<path fill="#17509E" d="M692,163.6h1.9c0.1,0,0.5,0,0.6-0.1c0.1-0.2,0.1-0.2,0.1-0.3c0-0.1-0.2-0.1-0.5-0.1h-1.8l0.6-1.9
		c0-0.1,0.1-0.4,0.1-0.6c0-0.2-0.2-0.2-0.8-0.2c-0.5,0-0.7,0-0.8,0.3l-0.8,2.5h-1.5c-0.2,0-0.4,0-0.6,0.1c-0.2-0.3-0.5-0.5-1-0.5
		c-2.1,0-4.4,4.7-5.3,6.2l1-3.3c0.2-0.5,0.3-1,0.3-1.6c0-0.5-0.2-1.4-0.9-1.4c-0.8,0-1.9,1-2.4,1.5c-0.2,0.3-1.2,1.4-1.2,1.7
		c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.3-0.3,0.4-0.3l0.2-0.3c0.3-0.4,1.2-1.6,1.8-1.6c0.3,0,0.3,0.3,0.3,0.5c0,0.4-0.2,0.9-0.3,1.4
		l-2.1,6.7c0,0.1-0.2,0.5-0.2,0.7c0,0.3,0.5,0.3,0.7,0.3c1,0,0.9-0.2,1.2-1c0.5-1.5,2-4.4,2.9-5.7c0.3-0.4,1.7-2.5,2.4-2.5
		c0.7,0,0,1.1,1.2,1.1c0.7,0,1.1-0.7,1.1-1.4c0-0.1,0-0.2,0-0.2c0.1,0,0.2,0,0.3,0h1.4l-2.2,6.7c-0.2,0.6-0.5,1.4-0.5,2
		c0,0.5,0.2,1.2,0.9,1.2c1.1,0,2.6-1.6,3.2-2.4c0.1-0.2,0.7-1,0.7-1.2c0-0.1-0.1-0.2-0.2-0.2c-0.1,0-0.2,0.2-0.3,0.3
		c-0.1,0.2-0.3,0.5-0.4,0.6c-0.3,0.4-1.2,1.6-1.8,1.6c-0.3,0-0.4-0.3-0.4-0.5c0-0.3,0.2-0.8,0.3-1.1L692,163.6z"/>
	<path fill="#17509E" d="M699.5,169.7c-0.2,0-0.3,0.2-0.3,0.3c-0.3,0.5-1.5,2.1-2.1,2.1c-0.2,0-0.3-0.2-0.3-0.4
		c0-0.3,0.1-0.6,0.2-0.9l1.8-5.6c0.1-0.4,0.4-1.3,0.4-1.7c0-0.5-0.2-0.9-0.7-0.9c-0.9,0-2.2,1.1-2.9,1.7c-0.2,0.2-1.2,1.2-1.2,1.5
		c0,0.1,0,0.2,0.1,0.2c0.3,0,1.7-2,2.5-2c0.2,0,0.3,0.2,0.3,0.4c0,0.2-0.1,0.6-0.2,0.8l-1.7,5.4c-0.2,0.6-0.4,1.4-0.4,2
		c0,0.5,0.1,0.9,0.7,0.9c1,0,2.4-1.3,2.9-2c0.2-0.3,1-1.3,1-1.7C699.7,169.8,699.6,169.7,699.5,169.7z"/>
	<path fill="#17509E" d="M700.5,159.6c0-0.4-0.3-0.8-0.8-0.8c-0.7,0-1.2,0.9-1.2,1.5c0,0.4,0.2,0.9,0.7,0.9
		C699.9,161.1,700.5,160.2,700.5,159.6z"/>
	<path fill="#17509E" d="M705.7,162.6c-1.9,0-3.9,1.1-3.9,3.2c0,1,1,2,1.7,2.7l0.8,0.7c0.6,0.6,1.3,1.2,1.3,2.1c0,1-1.2,1.8-2.2,1.8
		c-2.2,0-2.6-2.5-3.2-2.5c-0.3,0-0.4,0.7-0.5,0.8c0,0.2-0.2,0.6-0.2,0.7c0,0.3,0.3,0.5,0.6,0.7c0.8,0.5,1.9,0.8,2.8,0.8
		c1,0,2.1-0.3,2.9-0.9c0.7-0.5,1.4-1.4,1.4-2.3c0-2.4-4-3.9-4-5.7c0-0.9,0.8-1.6,1.7-1.6c1,0,1.7,0.6,2.3,1.3
		c0.1,0.1,0.5,0.5,0.7,0.5c0.3,0,0.4-0.5,0.4-0.7c0-0.2,0.2-0.5,0.2-0.7C708.6,162.8,706.2,162.6,705.7,162.6z"/>
	<path fill="#17509E" d="M716.1,162.6c-3.7,0-7.4,3.7-7.4,7.3c0,2,1.3,3.7,3.5,3.7c1.8,0,3.4-1,4.6-2.3c0.1-0.1,0.6-0.7,0.6-0.9
		c0-0.1,0-0.2-0.2-0.2c-0.1,0-0.2,0.1-0.3,0.2c-0.8,1.1-2.4,2.1-3.8,2.1c-1.7,0-2.6-1.1-2.6-2.7v-0.5l0-0.3l0.3,0
		c2.6-0.3,8-0.7,8-4.1C718.9,163.4,717.4,162.6,716.1,162.6z M716.3,166.5c-1.1,1.4-3.9,1.8-5.7,2c0.6-2.2,2.4-5.4,5.1-5.4
		c0.9,0,1.4,0.5,1.4,1.3C717.2,165.2,716.8,165.9,716.3,166.5z"/>
	<path fill="#17509E" d="M727.9,162.6c-2.1,0-4.4,4.7-5.3,6.2l1-3.3c0.2-0.5,0.3-1,0.3-1.6c0-0.5-0.2-1.4-0.9-1.4
		c-0.8,0-1.9,1-2.4,1.5c-0.2,0.3-1.2,1.4-1.2,1.7c0,0.1,0.1,0.2,0.2,0.2c0.1,0,0.3-0.3,0.4-0.3l0.2-0.3c0.3-0.4,1.2-1.6,1.8-1.6
		c0.3,0,0.3,0.3,0.3,0.5c0,0.4-0.2,0.9-0.3,1.4l-2.1,6.7c0,0.1-0.2,0.5-0.2,0.7c0,0.3,0.5,0.3,0.7,0.3c1,0,0.9-0.2,1.2-1
		c0.5-1.5,2-4.4,2.9-5.7c0.3-0.4,1.7-2.5,2.4-2.5s0,1.1,1.2,1.1c0.7,0,1.1-0.7,1.1-1.4C729.1,163.1,728.6,162.6,727.9,162.6z"/>
	<circle fill="#17509E" cx="262.2" cy="166.6" r="4.9"/>
	<circle fill="#17509E" cx="503.2" cy="166.6" r="4.9"/>
	<path fill="#17509E" d="M268.7,105c0,13,6.2,24.6,17.5,32.7c8.3,5.9,19.5,9.2,31.6,9.2c15.2,0,29.7-4.6,39.6-12.8
		c7.5-6.2,15.6-17.5,15.6-27.9c0-3.9-1.2-6.4-3.5-9.7l-1.6-2.3l8.6,0.6c3.8,0,9.4-1,13.8-5.8c3-3.2,5.2-8.5,5.2-12.3
		c0-0.8-0.1-1.4-0.1-1.8c-0.1,0.2-0.3,0.5-0.4,0.7c-1.7,3.1-5.2,9.7-18.8,9.7h-9.9c-10.4,0-23.7,1.2-33.8,10.8
		c-2.7,2.4-6.3,6.9-6.3,9.5c0,0,0,0,0,0.1c0.3-0.4,0.7-1,0.9-1.3c0.2-0.2,0.3-0.5,0.4-0.6c5.5-7.9,14.5-12.4,24.7-12.4
		c9.1,0,18.8,3.7,18.8,14c0,9.3-4.7,18.6-12.8,25.7c-10,8.6-22,13.2-34.8,13.2c-24.5,0-41.7-16.5-41.7-40.1
		c0-19.8,13.3-36.7,31.7-40.3l0.6-0.1l0.5,0.3c4.8,3.3,10.4,4.9,16.7,4.9c2.8,0,7.6-0.6,7.6-2.9c0-1.3-1.3-4.2-13.5-4.2l-6,0.4
		l-3.9,0.5l-0.4-0.4c-4.9-3.9-7.5-9.4-7.5-15.8c0-8.2,5.7-16.5,11-20.8c6-4.7,13.6-7.4,21.3-7.4c10.2,0,15.8,5.1,21.2,12.8l0.5,0.8
		c1.3,2,3.2,4.9,5.3,4.9c0.3,0,1.2-0.4,2.2-5.9c0.1-0.4,0.1-0.7,0.2-1c0.2-0.7,0.4-1.3,0.6-1.9c0.5-1.5,1-3,1-4.5
		c0-3.1-1.7-4.5-4.4-6.4c-6.5-4.7-13.6-7-21.1-7c-7.3,0-17.9,1.4-27,8.1c-6.3,4.8-13.7,14.1-13.7,24.4c0,7.5,2.6,12.6,6.9,18.5
		l1.3,1.8l-2.1,0.4C281.7,68.4,268.7,88.5,268.7,105z"/>
	<path fill="#17509E" d="M437,59v-9.8c0-19.6-7.7-27.5-28.6-27.5c-24.9,0-29.4,14.5-29.4,29.7v31.2c9.6-0.8,12-5.3,13.6-8.1
		c0.7-1.4,1.4-2.7,2.9-2.7c1.8,0,2.8,1.7,2.8,5c0,5.1-3,11-5.9,14.2c-3.4,3.6-8,5.9-13.1,6.5c0.9,12.8,6.6,24.2,22,24.2
		c7.1,0,14.4-2.8,18.7-8.7l1.9,6.7h16.1V67.8H408v13.7h5.1v16.1c0,3.8-0.3,7.4-4.7,7.4c-3.6,0-4.7-3.4-4.7-7.5V44.9
		c0-3.4,0.5-7.1,4.7-7.1c3.4,0,3.9,2.7,3.9,6.5V59H437z"/>
	<path fill="#17509E" d="M231,119.6h37.6c-1.7-4.6-2.6-9.5-2.6-14.6c0-1.6,0.1-3.2,0.3-4.8h-10.6V79.1h16V60.6h-16V43h17.1V23.6H231
		V119.6z"/>
	<path fill="#17509E" d="M0,0v16h316.8c9.6-7,20.7-8.5,28.4-8.5c8.1,0,15.7,2.5,22.6,7.5c0.4,0.3,0.9,0.6,1.3,0.9H753V0H0z"/>
	<path fill="#17509E" d="M323.3,141.5c11.3,0,22-3.7,31-10.9h-59.5C302.4,138,313.1,141.5,323.3,141.5z"/>
	<path fill="#17509E" d="M284.6,139.9c-3.8-2.7-7.1-5.8-9.7-9.3H0v16h298.3C293.2,145,288.6,142.8,284.6,139.9z"/>
	<path fill="#17509E" d="M359.1,136.3c-5.7,4.6-12.7,8.1-20.5,10.4H753v-16H364.8C362.9,132.8,361,134.7,359.1,136.3z"/>
</g>
</svg>
</a>
			
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=226"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/"  title="News" >News</a>
</li>
                                        </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/transport/"  title="Transport" >Transport</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/crime/"  title="Crime" >Crime</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/education/"  title="Education" >Education</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/politics/"  title="Politics" >Politics</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/environment/"  title="Environment" >Environment</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/health/"  title="Health" >Health</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/scottish-news/"  title="Scottish News" >Scottish News</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/uk/"  title="UK" >UK</a>
		</li>
	</ul>
	
    	    <ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title active-navigation-item">
				


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/business/"  title="Business" >Business</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/your-say/"  title="Your Say" >Your Say</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/offbeat/"  title="Offbeat" >Offbeat</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/celebs/"  title="Celebs" >Celebs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/scottish-news/"  title="Scottish News" >Scottish News</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/uk/"  title="UK" >UK</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.guideandgazette.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/sport/football/"  title="Football" >Football</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/sport/scottish-sport/"  title="Scottish Sport" >Scottish Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/sport/more-sport/"  title="More Sport" >More Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/sport/national/"  title="National Sport" >National Sport</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.guideandgazette.co.uk/whats-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/whats-on/music/"  title="Music" >Music</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/whats-on/theatre-and-comedy/"  title="Theatre & Comedy" >Theatre & Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/whats-on/arts/"  title="Arts & Screen" >Arts & Screen</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.guideandgazette.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.guideandgazette.co.uk/cars/"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
	</ul>

	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=226"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=226"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=226"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          
    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4428615&amp;d=/2.2814/2.16988';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">A bride and groom are photographed every six seconds during their big day</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="editorial image" data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.guideandgazette.co.uk/webimage/1.4428614.1493110863!/image/image.jpg" src="data:image/png;base64,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"
					title="" />
								</div>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Tuesday 25 April 2017" pubdate="">
                        <span class="timestamp__time">10:01</span>

                                                    <span class="timestamp__date">Tuesday 25 April 2017</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=226"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.guideandgazette.co.uk%2Fnews%2Fa-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=A+bride+and+groom+are+photographed+every+six+seconds+during+their+big+day&url=http%3A%2F%2Fwww.guideandgazette.co.uk%2Fnews%2Fa-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="A bride and groom are photographed every six seconds during their big day"
	data-share-link="http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.guideandgazette.co.uk%2Fnews%2Fa-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=A bride and groom are photographed every six seconds during their big day&body=http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="A bride and groom are photographed every six seconds during their big day"
	data-email-body="http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.4428615)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
	

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT Web Intro--><p>On average, a bride and groom are photographed more than 3,000 times throughout their wedding day, according to a new study by online smartphone retailer, Mobiles.co.uk</p></h3>

				<p>The research, which polled 1,015 recently married or engaged couples and 1,015 recent wedding guests, looked into the role of photography at a wedding, and asked if having guests take regular smartphone snaps is a help or hindrance to the happy couple.</p><div class="p402_hide">
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            </div><p>More than three quarters (77%) of guests will whip their phone out to capture special moments, with an average of 28 photos taken per person. Add professional photos to the equation, and a bride and groom can expect to be snapped every six seconds during their big day.</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Of the non-professional photos taken, around a third (29%) are put on social media and 39% are shared with the bride and groom. Just under a third (29%) of guests will print photos, whilst one in ten turn their photos into a special wedding gift.</p><div class="p402_hide">
    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>
</div><p>The research revealed that guest-captured photos are popular with wedding parties, as they are often more natural, or a more thorough record of the day than those taken by professionals. In fact, recently married couples revealed that a third of the photos taken by their guests were excellent quality, and 15% had proactively requested copies and asked guests to upload to a specific wedding app.</p><p>Top wedding photo sharing apps:</p><p>1.        WedPics – Wedding Photos App (more than 1 million downloads on Android)</p><p>2.       Eversnap Private Photo Album (more than 100,000 downloads on Android)</p><div class="p402_hide">
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>3.       CapsuleCam Wedding Photo App (more than 100,000 downloads on Android)</p><p>4.       WedSocial by Wedding Wire (more than 50,000 downloads on Android)</p><p>5.       WedBox – The Wedding Photo App (NEW – more than 1,000 downloads on Android)</p><p /><p>Despite this, more than a third (35%) of engaged couples plan to employ a photographer for the entire day – typically at a cost of more than £1,0003. Only one in 20 (5%) couples trust friends and family to take all of their wedding photos.</p><div class="p402_hide">
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>Christian and Megan Dente got married in 2015 in Scarborough. They said: “We didn’t want to scrimp on our wedding photography, because capturing the day, mood and people in the right way was really important to us. However, we understood that our photographer was only one man, and couldn’t be everywhere at once, which is why we gave our guests a hashtag to upload photos to social media.</p><p>“The day after the wedding, we were inundated with social media notifications, with our friends and family capturing some brilliant moments we didn’t get to see, and we were really surprised with the quality of photographs. From my best man wearing my grandma’s hat, to a failed human pyramid and a really special shot of our first dance, without our friends’ and family’s photography we’d have missed out on these special moments.”</p><p>Alex Blakelock and her fiancé Paul Zalecki are getting married in Leeds in 2018. They added: “We’re getting married early next year and have just started looking into photographers. We’ll definitely have one at the ceremony, and at the reception, but knowing that we will also have lots of friends there to take photos on their phones does take the pressure off.</p><p>“We’ll definitely set up an app for people to share their photos of the day, as we think they’ll be in the thick of it and able to catch us at our most relaxed. We’re happy for guests to share photos on social media – we think it shows that they’re having a good time and would probably be a bit offended if they didn’t!”</p><p>Andrew Cartledge, Mobile Expert at Mobiles.co.uk, said: “With smartphone cameras now so advanced, it is no surprise that we are snap happy, especially during special occasions when we feel an even greater desire to capture those big moments!</p><div class="p402_hide">
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            </div><div class="p402_hide">
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div><p>“Organising a wedding is stressful at the best of times, but knowing you’ll have a thorough record of the day thanks to friends and family is sure to ease pressure on your photographer, and ensure you can look back and reminisce for years to come!”</p>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/carnoustie.jp/native"	data-label="Article"
        data-categories="News" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="carnoustie.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  
    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>
                  
    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ELM.1.4428615" 
			data-plckArticleTitle="A bride and groom are photographed every six seconds during their big day" 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="SWCN.d" 
			data-plckDiscoveryCategories="Regional">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=226"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ELM.1.4428615",
				plckArticleTitle: "A bride and groom are photographed every six seconds during their big day",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.guideandgazette.co.uk/news/a-bride-and-groom-are-photographed-every-six-seconds-during-their-big-day-1-4428615",
				plckItemsPerPage : "15", 				plckDiscoverySection: "SWCN.d",
				plckDiscoveryCategories: "Regional"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=226"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=226"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              
    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    				   	 	 					   					 
			                  
    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=226"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  
    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=226"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=226"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=226"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-GUIDGAZE-11237219";
	JP.currentPageName = "News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=226"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=226"></script>


<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "carn";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=226"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=226"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Guide and Gazette means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Guide and Gazette
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Guide and Gazette</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>




                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Follow Us On">Follow Us On</h3>

<ul>

<li>
    <a href="
				https://www.facebook.com/Guide-and-Gazette-224297857628000/
			" rel="nofollow" title="Facebook" target="_blank">
    <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M29.765,50.32h6.744V33.998h4.499l0.596-5.624h-5.095  l0.007-2.816c0-1.466,0.14-2.253,2.244-2.253h2.812V17.68h-4.5c-5.405,0-7.307,2.729-7.307,7.317v3.377h-3.369v5.625h3.369V50.32z   M34,64C17.432,64,4,50.568,4,34C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z"
    />
    </svg>

    </a>
</li>

<li>
    <a href="
				https://twitter.com/GuideGazette
			" rel="nofollow" title="Twitter" target="_blank">
     <svg class="icon" height="67px" id="Layer_1" version="1.1" viewBox="0 0 67 67" width="67px" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M38.167,22.283c-2.619,0.953-4.274,3.411-4.086,6.101  l0.063,1.038l-1.048-0.127c-3.813-0.487-7.145-2.139-9.974-4.915l-1.383-1.377l-0.356,1.017c-0.754,2.267-0.272,4.661,1.299,6.271  c0.838,0.89,0.649,1.017-0.796,0.487c-0.503-0.169-0.943-0.296-0.985-0.233c-0.146,0.149,0.356,2.076,0.754,2.839  c0.545,1.06,1.655,2.097,2.871,2.712l1.027,0.487l-1.215,0.021c-1.173,0-1.215,0.021-1.089,0.467  c0.419,1.377,2.074,2.839,3.918,3.475l1.299,0.444l-1.131,0.678c-1.676,0.976-3.646,1.526-5.616,1.567  C20.775,43.256,20,43.341,20,43.405c0,0.211,2.557,1.397,4.044,1.864c4.463,1.377,9.765,0.783,13.746-1.568  c2.829-1.674,5.657-5,6.978-8.221c0.713-1.715,1.425-4.851,1.425-6.354c0-0.975,0.063-1.102,1.236-2.267  c0.692-0.678,1.341-1.419,1.467-1.631c0.21-0.403,0.188-0.403-0.88-0.043c-1.781,0.636-2.033,0.551-1.152-0.402  c0.649-0.678,1.425-1.907,1.425-2.267c0-0.063-0.314,0.042-0.671,0.233c-0.377,0.212-1.215,0.53-1.844,0.72l-1.131,0.361l-1.027-0.7  c-0.566-0.381-1.361-0.805-1.781-0.932C40.766,21.902,39.131,21.944,38.167,22.283z M34,64C17.432,64,4,50.568,4,34  C4,17.431,17.432,4,34,4s30,13.431,30,30C64,50.568,50.568,64,34,64z" 
    />
    </svg>
    </a>
</li>


</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/whats-on/"  title="What's On" >What's On</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from the Guide and Gazette">More from the Guide and Gazette</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.guideandgazette.co.uk/announcements"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://guideandgazette.jpphotosales.co.uk/"  title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.guideandgazette.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/jobs/"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/property/"  title="Homes" >Homes</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/cars/"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/dating"  title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://local.guideandgazette.co.uk/"  title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.guideandgazette.co.uk/public-notices/NULL"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.guideandgazette.co.uk/contact-us"  title="Contact Us" >Contact Us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.jplocalbusiness.co.uk/?ref=AHG&utm_source=guide-and-gazette&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer"  title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="https://recruiters.jobstoday.co.uk/?utm_medium=referral&utm_source=guideandgazette.co.uk&utm_campaign=footer&utm_term=ros"  title="Advertise a Job" >Advertise a Job</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.guideandgazette.co.uk/advertise-with-us"  target='_blank' title="Place your Ad" rel='nofollow'>Place your Ad</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.localsubsplus.co.uk/NULL"  title="Subscribe" >Subscribe</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=226"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2017
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=226"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=226"></script>
        
      
                          
        
      

</body>
</html>